tcl 8.5 or newer run the Redis test

下载资源
0 43

csroad
csroad 举报
06月04日 11:26

http://downloads.sourceforge.net/tcl/tcl8.6.1-src.tar.gz

http://downloads.sourceforge.net/tcl/tcl8.6.1-src.tar.gz


安装redis的时候,出现了这么一个问题

1
2
3
[root@etcd3 src]# make test
You need tcl 8.5 or newer in order to run the Redis test